Loading...
 

 Error

  • Indexing failed while processing "236" (type forum post) with the error "Could not perform index modification: Incorrect string value: '\xF0\x9F\xA7\x99\xE2\x80...' for column 'title' at row 1"

 Error

  • Indexing failed while processing "359" (type forum post) with the error "Could not perform index modification: Incorrect string value: '\xF0\x9F\xA7\x99\xE2\x80...' for column 'title' at row 1"

 Error

  • Indexing failed while processing "117" (type forum post) with the error "Could not perform index modification: Incorrect string value: '\xF0\x9F\xA7\x99\xE2\x80...' for column 'title' at row 1"

 Error

  • Indexing failed while processing "331" (type forum post) with the error "Could not perform index modification: Incorrect string value: '\xF0\x9F\xA7\x99\xE2\x80...' for column 'title' at row 1"

 Error

  • Indexing failed while processing "59" (type forum post) with the error "Could not perform index modification: Incorrect string value: '\xF0\x9F\xA7\x99\xE2\x80...' for column 'title' at row 1"

 Error

  • Indexing failed while processing "253" (type forum post) with the error "Could not perform index modification: Incorrect string value: '\xF0\x9F\xA7\x99\xE2\x80...' for column 'title' at row 1"

 Error

  • Indexing failed while processing "15" (type forum post) with the error "Could not perform index modification: Incorrect string value: '\xF0\x9F\xA7\x99\xE2\x80...' for column 'title' at row 1"

 Error

  • The search index could not be updated. The site is misconfigured. Contact an administrator.
    Could not perform index modification: Incorrect string value: '\xF0\x9F\xA7\x99\xE2\x80...' for column 'title' at row 1
[edu.t.o] Development

[edu.t.o] Development


Re: Aulawiki-workspaces on tw 4.1

posts: 158
it apparently worked for me! :-)

There are some issues with the display (css and/or tpl's), and options in the main menu wich are not working (periods, assignments, etc.)

I've never been able to use them because Im afraid that jreyes didn't finish coding them (or there must be some hard coding needed?).

Anyway, but I installed on a proposals/4.x, and created a ws type course, and then, personal ws for me as user who just joined that worksapce, and it worked!
Great, so far...

Switch Language

Copyleft

Creative Commons License
Content on this site is licensed under a Creative Commons Attribution-ShareAlike 2.5 Spain License.
Show PHP error messages